Convert codebase from framework 3.5 to 4.0

Current code is based on .NET framework v3.5. Need to convert it to v4.0 as soon as possible.

Id #10447 | Release: None | Updated: Feb 2, 2013 at 12:10 AM by kedarkakade | Created: Aug 22, 2012 at 4:36 AM by kedarkakade

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items