0
Vote

Convert codebase from framework 3.5 to 4.0

description

Current code is based on .NET framework v3.5. Need to convert it to v4.0 as soon as possible.

comments